Delen in Excel

Delen in Excel kan op verschillende manieren

In dit artikel wordt stap voor stap uitgelegd hoe je moet delen in Excel. Onderstaande schermafbeeldingen zijn gemaakt in Excel 2010 voor Windows.

Methode 1

Ga in de cel staan waar de uitkomst moet komen te staan en klik met de linkermuis. De cel is nu actief. Typ nu de formule te beginnen met “=”. Excel herkent nu dat er een formule komt.

Typ de formule als volgt: =A1/A2

Delen in Excel

Druk vervolgens op “enter”. In cel A3 staat nu de uitkomst:

Delen in Excel

Methode 2

Ga met de muis naar cel A3. Klik met de muis links. De cel is actief. Typ vervolgens “+” en klik daarna met de muis op cel A1. Typ nu “/” en ga met de muis naar cel A2. In cel A3 staat nu de formule “+A1/A2”. Geef nu weer een “enter” en in cel A3 staat de uitkomst.

Delen in Excel

Ik hoop dat het je vanaf nu lukt om getallen te delen in Excel. Mocht je nog vragen hebben dan kun je altijd een reactie onder dit bericht achter laten. Ik vind het ook leuk om te horen als het je is gelukt.

Ontwikkel je Excel vaardigheden met onze online Excel cursussen en haal meer uit Excel!

3 gedachten over “Delen in Excel”

  1. Hoe in gevallen als:
    A1/b1. =c1

    De kolom a moet onderaan opgeteld worden, de kolom C ook

    Het idee is een jaarbedrag te delen door 12.
    Met vriendelijke groeten Ton

    Beantwoorden
  2. Vraag; ik heb een formule gemaakt om het gemiddelde verbruik van mijn auto te berekenen met =SOM(D10*100/F10).
    Op welke wijze kan ik nu het gemiddelde berekenen per maand dus van x tankbeurten?

    Beantwoorden

Plaats een reactie